Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: Dobre zdjęcia w pomieszczeniach DMC-LZ8  (Przeczytany 10799 razy)
Agus27
Nowy użytkownik
*

Pomógł: +0/-0
Offline Offline

Wiadomości: 2


« : 22 Luty 2009, 15:25:55 »

Witam, Posiadam aparat Lumix DMC -LZ 8. Mam problem z ustawieniem odpowiednich parametrów do robie nia zdjęć w pomieszczeniach obojętnie czy jak jest dzień czy przy świetle- zdjęcia wychodzą bardzo jasne wręcz białe. Próbowałam różnych programów do obramiania zdjęć ale wychodzi to nie naturalnie. Bardzo proszę o radę jak ustawić aparat. dziękuje i pozdrawiam

Mam tak ustawiony aparat: P
kontrola ISO  - OFF ( inne możliwości iso max 400, 800, 1600)
Czułość- automatyczna ( 100,200,400,800,1600)
Balans Bieli - AWB ( są inne możliwości ale nie wiem jak sie nazywają)
Tryb pomiaru - w prostokącie jest 1. dwie kreseczki z boki i kropka na środku, 2. dwie kreski, 3. kropka po środku - ja mam ustawione na 2
Tryb Af- jest tego dosyć dużo mam małą kropkę na środku
Af szybki- wyłączone
Zdjecia seryjne wyłączone
efekt kol. Warm
regulator obrazu ?
stabilizator  MODE 2
 min. szybk, mig. 1/60 ( 1/8 ,1/15, 1/30, 1/60, 1/125, 1/250)
lampa wsp. AF - ON
Wyświetlacz - +3
TRyb LCD - OFF ( 4 do wyboru)
m/ft - mam "m" - nie wiem co to oznacza

Zdjęć nie dołącze bo nie wiem jak  Duży uśmiech pozdrawiam
« Ostatnia zmiana: 23 Luty 2009, 23:04:16 wysłane przez Agus27 » Zapisane
XYZ
Gość
« Odpowiedz #1 : 22 Luty 2009, 15:55:21 »

Koniecznie musisz załączyć zdjęcia, zobaczymy jak to wygląda. Prześwietlenie zdjęć może być wynikiem szeregu różnych przypadkowych ustawień aparatu, np. pomiar punktowy- na ciemniejszy od reszty motyw, przypadkowe ustawienie korekty ekspozycji na  np. +2EV itd. Spróbuj zresetować aparat do ustawień fabrycznych, ustaw na auto i wykonaj szereg fot. zobacz wyniki., ale najlepiej pokaż  nam te jasne zdjęcia z exifem! Nie sądzę aby LZ8 nie potrafił sobie poradzić ze zdjęciami w pomieszczeniach.
Zapisane
argon
Nowy użytkownik
*

Pomógł: +0/-0
Offline Offline

Płeć: Mężczyzna
Wiadomości: 20



« Odpowiedz #2 : 22 Luty 2009, 18:13:14 »

Witam.
Tak jak napisał XYZ, dołącz przykładowe zdjęcie. Prawdopodobnie może to być złe ustawienie aparatu.
Z niewymienionych wyżej, może to też być za wysokie ISO. Choć przyczyn może być wiele.
Zapisane

Jestem nieograniczonym zbiorem zaprzeczeń prawd, powrzechnie uznawanych za normę...


infor_
Nowy użytkownik
*

Pomógł: +0/-0
Offline Offline

Wiadomości: 2


« Odpowiedz #3 : 20 Maj 2011, 16:32:49 »

Koleżanko efekt koloru warm, radziłbym zmienić na OFF, co prawda warm nie powinien dawać takich przyczyn, ale warto spróbować Uśmiech
Zapisane
Strony: [1]   Do góry
  Drukuj  
 
Skocz do: