Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: LZ10 Słaba jakość  (Przeczytany 5661 razy)
Soldier
Użytkownik
**

Pomógł: +4/-0
Offline Offline

Płeć: Mężczyzna
Wiadomości: 65



« : 02 Lipiec 2012, 14:17:20 »

Witam, od pewnego czasu mam spry problem z LZ10 , niestety nie jeden  Niezdecydowany.  Aparat na bateriach Duracell i Energizer , robił około 20 zdjęć po czym już do niczego się nie nadawały. Przy tym czasem sam się wyłączał i włączał. Niestety najgorszym problemem jest brak możliwości ustawienia ostrości przez AF i to że aparat np. podczas słonecznego dnia  potzrebuje  sporo czasu by poprawnie naswieltlic zjcecie  Zawstydzony  ( dla porównania LS65 czas naświetlania 1/400 a LZ10 1/ 50).   Na bateriach Panasonic Pro power  jeśli chodzi o czas pracy jest już , ale problem jakości nadal pozostał. Jeśli któś wie co może być przyczyna proszę o pomoc.  Linki do fotek:

http://imageshack.us/photo/my-images/411/p1060109.jpg/
http://imageshack.us/photo/my-images/259/p1060097a.jpg/
http://imageshack.us/photo/my-images/713/p1060105l.jpg/
http://imageshack.us/photo/my-images/688/p1060081d.jpg/
Zapisane

Panasonic Lumix FZ8/ HOYA UV HMC / HOYA POLAR / kiedyś Lumix DMC  LS65
skrzek
Aktywny użytkownik
***

Pomógł: +7/-0
Offline Offline

Płeć: Mężczyzna
Wiadomości: 177



WWW
« Odpowiedz #1 : 02 Lipiec 2012, 18:56:48 »

cieżko cokolwiek powiedzieć z tych sampli...
wszystkie są nie ostre, podobno w słoneczny dzień a balans bieli na zachmurzenie ustawiony.
poza tym "bąk" i winogrona są zrobione w priorytecie migawki - więc czas naświetlania ustawiłeś sam.

Przywróć ustawienia fabryczne i spróbuj ponownie, będzie najprościej.
Zapisane

Soldier
Użytkownik
**

Pomógł: +4/-0
Offline Offline

Płeć: Mężczyzna
Wiadomości: 65



« Odpowiedz #2 : 02 Lipiec 2012, 19:50:32 »

Wiem , Mrugnięcie resetowałem ustawienia . Gdybym próbowwał je robic priorytecie przysłony aparat pewno by wyskoczył z czasem przez który nie mógł bym zrobić fotki z reki. Nie wiem czemu ale nawet na fotkach przy majnizyszm iso widac szum , na samplach tego tak bardzo nie widac  Niezdecydowany . Próbowałem już wszystkich trybów . Jednak problem pozostaje.
« Ostatnia zmiana: 02 Lipiec 2012, 20:18:42 wysłane przez Soldier » Zapisane

Panasonic Lumix FZ8/ HOYA UV HMC / HOYA POLAR / kiedyś Lumix DMC  LS65
skrzek
Aktywny użytkownik
***

Pomógł: +7/-0
Offline Offline

Płeć: Mężczyzna
Wiadomości: 177



WWW
« Odpowiedz #3 : 02 Lipiec 2012, 21:05:37 »

Jednak problem pozostaje.

Serwis - to chyba rozsądne rozwiązanie?
Zapisane

Strony: [1]   Do góry
  Drukuj  
 
Skocz do: