Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: LX3 Usterka techniczna  (Przeczytany 7471 razy)
Mrozek26
Nowy użytkownik
*

Pomógł: +0/-0
Offline Offline

Wiadomości: 1


« : 14 Kwiecień 2012, 16:56:25 »

Cześć wszystkim

Od pewnego czasu mam problem z swoim aparatem który za chwile opisze i bardzo prosze o wpis jeśli ktokolwiek miał podobny problem.

Aparat był sprawny,w pewnym momencie zgubiłem ładowarkę więc około miesiąca był nieużywany,po ponownym naładowaniu baterii pojawił się problem.Po włączeniu aparatu przy wysuwaniu obiektywu słyszę dziwny dźwięk(brzęczenie),na wyświetlaczu widzę że nie może ustawić ostrości,jakby próbuje,potem jest ten dżwięk i potem wyskakuje komunikat albo "Wyłącz i włącz aparat" albo "Błąd systemu,brak ostrości" , mało tego obiektyw po wyłączeniu zasilania nie cofa się do wnętrza aparatu,dopiero jak ustawie tryb przeglądania zdjęć to wraca.

Brałem pod uwagę że problemem jest albo soft(ale wgrałem dzisiaj nowy chyba 2.2 i problem nie ustąpił) albo uszkodzenie mechaniczne,aparat jest zadbany ,nigdy nie upadł lub coś w podobie,ale był czasami używany na plaży gdzie zakładam że może ziarenko piasku jakimś cudem dostało się do środka i blokuje mechanizm,na obiektywie jest jedna śrubka ale strach ja odkręcić.Wysyłka gwarancyjna odpada,a serwis ze względu na to że znajduje się za granicą jest dość kosztowny

Czy miał ktoś podobny problem?
Zapisane
jrc
Zaawansowany użytkownik
****

Pomógł: +10/-0
Offline Offline

Płeć: Mężczyzna
Wiadomości: 413


Dość!


WWW
« Odpowiedz #1 : 16 Kwiecień 2012, 12:15:29 »

Dziwne... aparat od nieuzywania raczej sie nie psuje. Jesli to piasek to wez potrzasnij aparatem solidnie kilka razy - moze poleci w inne miejsce Mrugnięcie
Zapisane

Strony: [1]   Do góry
  Drukuj  
 
Skocz do: