Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: Czy nowy TZ10 ma folię na wyświetlaczu ?  (Przeczytany 5851 razy)
mz66
Nowy użytkownik
*

Pomógł: +0/-1
Offline Offline

Wiadomości: 3


« : 05 Lipiec 2010, 09:35:15 »

Witam w czwartek stałem się posiadaczem TZ10.Kupiłem w sklepie internetowym.Dostałem paczkę ,w której w dużym kartonie ,był mały oryginalny Panasonica z aparatem.Oryginalne taśmy Panasonica były przecięte i widoczne ślady ,że ktoś tam zaglądał.
Aparat nie ma z przodu nalepki informującej o zoomie i  najmiejszej ogniskowej,ani foli na wyświetlaczu . Kolor aparatu to czerwony,na Allegro nie widziałem czerwonych z tymi nalepkami ,ani nie mogę zauważyć czy jest foli.Dzwoniłem do sklepu i powiedzieli mi ,że sprawdzają każdą sztukę przed wysłaniem,czy wszystko jest,dlatego są poprzecinane oryginalne taśmy.
O folię i nalepkę zapomiałem zapytać. Proszę powiedzcie czy Wasze to miały,czy mnie poprostu oszukują,i aparat może być naprawiany.
Zapisane
cube007
ZŁOTA jesień
Moderator
Weteran
***

Pomógł: +38/-1
Offline Offline

Płeć: Mężczyzna
Wiadomości: 937



« Odpowiedz #1 : 05 Lipiec 2010, 15:43:37 »

Jaki sklep? Wazne zebys mial gwarancje i dowod zakupu... Mozesz napisac pytanie do Panasonica czy TZ10 powinien byc z naklejkami i foliami na wsywietlaczu.
Zapisane

FZ5/LZ8/LX3/LX7/LX100

Piekło jest puste. Wszystkie diabły są tutaj.
mz66
Nowy użytkownik
*

Pomógł: +0/-1
Offline Offline

Wiadomości: 3


« Odpowiedz #2 : 05 Lipiec 2010, 21:29:09 »

Sklep www.2bis.pl
Zapisane
Edytek
Nowy użytkownik
*

Pomógł: +1/-0
Offline Offline

Wiadomości: 3


« Odpowiedz #3 : 16 Lipiec 2010, 08:34:46 »

Witam. Parę dni temu też kupiłam TZ10 przez net - w Fotojokerze. Też byłam zdziwiona, że kartonik był otwierany - przecięta oryginalna taśma Panasonica. Tym bardziej, że niedawno kupowałam sprzęt Sony i tam oryginalne pudełko było nienaruszone... Kolor czarny, naklejki ma - ale chyba to nie powinno zależeć od koloru? Folii nie ma, ale folii na wyświetlaczu to na bank nie mają. Zdziwiło mnie jednak, że karteczka ("metka") Panasonica była zgięta w pół i przymocowana do aparatu takim dziwnie srebrzystym sznureczkiem - bez problemu demontowalnym i możliwym do założenia z powrotem na aparat. Do soniacza miałam przypiętą "metkę" tak jak przy ubraniach - w taki sposób, że naruszenie jej było jednoznaczne. Czy Ty też miałeś taki sznureczek? Mam mieszane uczucia, tym bardziej, że nie jestem pewna czy wyświetlacz działa tak jak powinien... Przy ustawieniu na robienie zdjęć, podgląd ujęcia jest nieostry i ma takie niebieskie prześwietlenia. Natomiast w trybie DEMO i w trybie odtwarzania zrobionych zdjęć, wyświetlacz działa bez zarzutu - wszytko jest ostre. Czy to wada wyświetlacza czy tak ma być? Niepokoi mnie jeszcze jedno - aparat dostałam wieczorem, paczka była szczelnie zapakowana. Oryginalne pudełko Panasonica obłożone było napompowanymi woreczkami foliowymi, zaś aparat po wyjęciu z pudełka był bardzo nagrzany. Pewnie przeleżał pół dnia w samochodzie stojącym w pelnym słońcu we wściekłej temperaturze... I teraz nie wiem - co myślicie o tym? Ktoś go testował i oddał ze względu na wadę wyświetlacza? Czy w ogóle jest to wada czy może TZ10 tak mają?
A moze to skutek przegrzania?
Zapisane
mz66
Nowy użytkownik
*

Pomógł: +0/-1
Offline Offline

Wiadomości: 3


« Odpowiedz #4 : 16 Lipiec 2010, 21:58:20 »

Witam.Dzwoniłem do Panasonica.Folii na wyświetlaczu nie ma.Co do nalepek to nie potrafią odpowiedzieć ,bo jedne mają inne mogą nie mieć.w necie na zdjęciach nowych nie znalazłem na czerwonym nalepek ,tylko na srebrnym i czarnym.Co do srebrnego sznureczka z fiszką to tak samo.W tryb demo nie wchodziłem jeszcze,tzn. wchodziłem ale nie do końca,a nie doczytałem instrukcji co ma on pokazać.Przy robieniu zdjęć nie narzekam na ostrość wyświetlacza,ani na kolory,jest OK.Wcześniej miałem do dyspozycji Sony w-170 i widzę dużą różnicę na korzyść Panasonica.Oryginalną taśmę Panasonica miałem przeciętą,na niej drugą,też Panasonica i też przeciętą,ale dostałem razem z aparatem płytę "Szkoła fotografowania ..." i
wydaje mi się ,że to Panasonic ją dokładał i oklejał ponownie.Mi się wydaje ,że bateria krótko trzyma, ok. 2 godzin intensywnej zabawy.Mam nadzieję ,że pomogłem .Pozdrawiam
Zapisane
Lumixer
Nowy użytkownik
*

Pomógł: +0/-0
Offline Offline

Wiadomości: 23


« Odpowiedz #5 : 05 Marzec 2013, 13:53:47 »

Miałem dwie TZ-30 - obie bez folii
Zapisane
Strony: [1]   Do góry
  Drukuj  
 
Skocz do: