Strony: [1]   Do dołu
  Drukuj  
Autor Wątek: TZ1- Komunikat nakazujący ponowne uruchomienie aparatu  (Przeczytany 4272 razy)
ardellx
Nowy użytkownik
*

Pomógł: +2/-0
Offline Offline

Wiadomości: 4


« : 27 Wrzesień 2008, 03:16:20 »

Witam. Mam lumixa TZ1 i mam okropny problem ponieważ po ok 30 sek po włączeniu aparat żąda ponownego uruchomienia.
   Wiem że pierwotną przyczyna było zablokowanie obiektywu prawdopodobnie na skutek jakiegoś ziarenka piasku ponieważ obiektyw się blokował i po chwili właśnie wyświetlał się komunikat o ponowne włączenie aparatu. Postanowiłem rozkręcić obudowę i przedmuchać powietrzem w spreyu, niestety nie mogłem odkręcić jednej śrubki i tylko przedmuchałem przez szpary. Po skręceniu i ponownym włożeniu baterii okazało się że obiektyw już chodzi normalnie jednak napis z żądaniem ponownego uruchomienia pozostał ..
   Dziewczyna wzięła aparat i pojechała do serwisu Nomad w Gdyni ponieważ za dwa tygodnie mieliśmy jechać na wycieczkę. Przyjęli aparat i obiecali że w następnym tygodniu się nim zajmą. Miną tydzień i następny się kończył a dziewczyna co dziennie dzwoniła bo do wycieczki kilka dni zostało i co dziennie to samo słyszała że jutro na pewno .. 
Przyszedł dzień wycieczki i to samo ... No nic kupiliśmy Nowego TZ3 za ok 530 zł i pojechaliśmy  ... potem wróciliśmy i to samo może jutro ..
   Wreście po miesiącu dzwoni telefon i zadowolony pan mówi do niej że rozebrał aparat i okazało się że ktoś chyba przy nim grzebał ale żeby się nie martwiła bo on to naprawi za jedyne 600zł ... ( sześćset złotych ) Zdezorientowana dziewczyna już prawie była gotowa się zgodzić ale na szczęście wziąłem telefon i mówię mu że to troszkę drogo i nie bardzo 600 zł płacić za naprawę starego TZ1, a on mówi że wcale nie bo to drogi i fajny aparat i to nie jest drogo .....   
Ja mu na to że na wycieczkę dwa tygodnie temu kupiliśmy nóweczkę model TZ3 o wiele taniej niż szanowny pan chce za naprawę TZ1..  Niezadowolony sprawiał wrażenie jakby jeszcze chciał mi jakoś przetłumaczyć do rozumu że to okazja.
   No nic dziewczyna pojechała po aparat i po powrocie mówi że pan oddał jej i skasował troszkę ponad sto złotychza diagnoze usterki stwierdzając że ktoś coś spalił w aparacie przy nieumiejętnej próbie naprawy. Hmmm szkoda tylko że nawet nikomu nie udało się go rozkręcić przed nim.... No ale co zrobić takie czasy. Może ktoś z was miał już taki przypadek z wyświetlającym się żądaniem ponownego uruchomienia.
« Ostatnia zmiana: 28 Wrzesień 2008, 19:29:14 wysłane przez ardellx » Zapisane
Strony: [1]   Do góry
  Drukuj  
 
Skocz do: